Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.09.2010, 00:19 #1
Аватар для CHuaCHa
Пользователь
 
Регистрация: 02.05.2010
Сообщений: 46
CHuaCHa CHuaCHa вне форума
Пользователь
Аватар для CHuaCHa
 
Регистрация: 02.05.2010
Сообщений: 46
По умолчанию

подскажите такая проблема когда подключен разьем к эгрд при этом холостые обороты нормальные но при нажатие на педаль машина троит хлопки в глушитель, а когда откл. разьем с эгрд то тогда падают обороты падают до 650, НО ПРИ ЭТОМ МАШИНА ПЕРЕСТАЕТ ТРОИТЬ и поевляется плавность газа и вовсех случаях машина плохо заводится и большой расход.
CHuaCHa вне форума   Ответить с цитированиемОтветить с цитированием

Старый 05.09.2011, 14:30 #2
Аватар для Камилла Солнышко
Пользователь
 
Регистрация: 17.08.2009
Сообщений: 42
Камилла Солнышко Камилла Солнышко вне форума
Пользователь
Аватар для Камилла Солнышко
 
Регистрация: 17.08.2009
Сообщений: 42
По умолчанию

комплексно сменил : датчик темп.двиг. промыли топл.систему, сменил свечки,все фильтры и поставил ориг.лямбда зонд (хоть и сказали что она не нужна), и забыл .
Камилла Солнышко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.10.2011, 01:49 #3
Аватар для Артём Яковлев
Пользователь
 
Регистрация: 05.04.2010
Сообщений: 43
Отправить сообщение для Артём Яковлев с помощью ICQ
Артём Яковлев Артём Яковлев вне форума
Пользователь
Аватар для Артём Яковлев
 
Регистрация: 05.04.2010
Сообщений: 43
Отправить сообщение для Артём Яковлев с помощью ICQ
По умолчанию

точно не знаю, но у меня на 103ем моторе примерно так же было, но причин было несколько, а именно - изношен датчик расходомера воздуха (протёр дорожки где ХХ), и был смещен в режи пониженных ХХ, и там же был накручен винт в повышенный расход топлива, двигатель при пуске просто заливало
Артём Яковлев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.02.2012, 01:04 #4
Аватар для Яна Сергеевна
Пользователь
 
Регистрация: 26.11.2009
Адрес: НарьянМар
Сообщений: 38
Отправить сообщение для Яна Сергеевна с помощью ICQ
Яна Сергеевна Яна Сергеевна вне форума
Пользователь
Аватар для Яна Сергеевна
 
Регистрация: 26.11.2009
Адрес: НарьянМар
Сообщений: 38
Отправить сообщение для Яна Сергеевна с помощью ICQ
По умолчанию

и как ты на 103 моторе устранил эту проблему?
Яна Сергеевна вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.04.2012, 01:10 #5
Аватар для n0x1s
Пользователь
 
Регистрация: 07.03.2010
Сообщений: 37
Отправить сообщение для n0x1s с помощью ICQ
n0x1s n0x1s вне форума
Пользователь
Аватар для n0x1s
 
Регистрация: 07.03.2010
Сообщений: 37
Отправить сообщение для n0x1s с помощью ICQ
По умолчанию

купил в казахстане потенциометр датчика расхода воздуха за 1000руб (по коду детали в инете можно только целиком блок купить с форсунками за 40-50т.р.), и на 4 дня в диагностику отдал, там за 7000 все настроили и поменяли, да и еще нашли косяков на будущее
n0x1s вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите пожалуйста люди добрые советом ...w 124 Mотор 102 2.3 kind_whale Общий форум Mercedes-Benz 10 23.04.2014 00:14
тарелка расходометра коламбус мерседес 124 2.3 проблема Олег Суздалев W124 0 04.10.2011 15:29



Текущее время: 14:44. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019