Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.07.2010, 08:11 #1
Аватар для Ирина Доровская
Пользователь
 
Регистрация: 28.05.2009
Сообщений: 55
Ирина Доровская Ирина Доровская вне форума
Пользователь
Аватар для Ирина Доровская
 
Регистрация: 28.05.2009
Сообщений: 55
По умолчанию

У меня SLK 170 недавно загорелась лампочка ASR/BAS, после чего машина стала терять мощность и глохнуть, а потом заводиться и как не в чем не бывало. Из-за чего это? И как это лечить??))
Ирина Доровская вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.07.2010, 17:52 #2
Аватар для Олька Кузнецова
Пользователь
 
Регистрация: 25.08.2009
Сообщений: 39
Олька Кузнецова Олька Кузнецова вне форума
Пользователь
Аватар для Олька Кузнецова
 
Регистрация: 25.08.2009
Сообщений: 39
По умолчанию

Незнаю... у меня, к ужасу, похожее тут произошло, только лампы никакие не загораются и после запуска ничего не меняется... Сегодня попробую полазить по форумам.. отпишу о результатах.
Олька Кузнецова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.09.2010, 08:00 #3
Аватар для moslovski
Пользователь
 
Регистрация: 31.05.2009
Сообщений: 38
moslovski moslovski вне форума
Пользователь
Аватар для moslovski
 
Регистрация: 31.05.2009
Сообщений: 38
По умолчанию

Ждём подробностей. А это при каждой поездке или не имет какойто закономерности?
moslovski вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.09.2010, 21:39 #4
Аватар для Владислав Лебедев
Пользователь
 
Регистрация: 16.08.2009
Адрес: Ардатов
Сообщений: 50
Владислав Лебедев Владислав Лебедев вне форума
Пользователь
Аватар для Владислав Лебедев
 
Регистрация: 16.08.2009
Адрес: Ардатов
Сообщений: 50
По умолчанию

Как не странно у меня все прошло.)) Похоже дело было в морозах, машина стояла на улице.)) Я звонил в Мерседес, сказали наверное все из-за перепада температур.)) Пока все нормально.)) Покатаюсь, посмотрю.))
Владислав Лебедев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.11.2010, 09:49 #5
Аватар для Артём Ткаченко
Пользователь
 
Регистрация: 26.04.2010
Сообщений: 33
Артём Ткаченко Артём Ткаченко вне форума
Пользователь
Аватар для Артём Ткаченко
 
Регистрация: 26.04.2010
Сообщений: 33
По умолчанию

Согласен... но дерганье за проводку к нему ни разу не помогало и недежда на бесплатный ремонт рассосалась... Сейчас проблемы снова нету
Артём Ткаченко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.04.2011, 14:51 #6
Аватар для Владислав Бычков
Пользователь
 
Регистрация: 10.08.2009
Сообщений: 38
Отправить сообщение для Владислав Бычков с помощью ICQ
Владислав Бычков Владислав Бычков вне форума
Пользователь
Аватар для Владислав Бычков
 
Регистрация: 10.08.2009
Сообщений: 38
Отправить сообщение для Владислав Бычков с помощью ICQ
По умолчанию

и нету... и нету...
Владислав Бычков вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.05.2011, 15:42 #7
Аватар для dfnsk
Пользователь
 
Регистрация: 01.07.2009
Сообщений: 49
Отправить сообщение для dfnsk с помощью ICQ
dfnsk dfnsk вне форума
Пользователь
Аватар для dfnsk
 
Регистрация: 01.07.2009
Сообщений: 49
Отправить сообщение для dfnsk с помощью ICQ
По умолчанию

У меня такая ерунда происходит после каждой мойки. Минут через 20 проходит после следующей заводки. Я поначалу подгонялся, а потом на сто сказали конденсат мать его. Не любят они не влаги не перепада температур.
dfnsk вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.06.2011, 22:34 #8
Аватар для Артур Конусов
Пользователь
 
Регистрация: 11.12.2009
Сообщений: 35
Артур Конусов Артур Конусов вне форума
Пользователь
Аватар для Артур Конусов
 
Регистрация: 11.12.2009
Сообщений: 35
По умолчанию

Дело наверное всетаки в2 проводке.) У меня жестко глючил блок предохранителей с выключателем света.) А у тебя наверное гдето контакт отходит и туда попадает влага..)
Артур Конусов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.06.2011, 13:23 #9
Аватар для mgtushnik
Пользователь
 
Регистрация: 16.03.2010
Сообщений: 45
mgtushnik mgtushnik вне форума
Пользователь
Аватар для mgtushnik
 
Регистрация: 16.03.2010
Сообщений: 45
По умолчанию

ОПЯТЬ ТОЖЕ САМОЕ.((( Лампа ASR/BAS, и мотор опять играет оборотами( Вроде и холодов нет, да и вода не попадала и блок предохранителей с выключателем света поменял.) Что же за мистика???))
mgtushnik вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.07.2011, 11:30 #10
Аватар для Санёк Кулешов
Пользователь
 
Регистрация: 01.12.2009
Сообщений: 36
Санёк Кулешов Санёк Кулешов вне форума
Пользователь
Аватар для Санёк Кулешов
 
Регистрация: 01.12.2009
Сообщений: 36
По умолчанию

если поможет,то скорей всего это дросельная заслонка мозг делает,там електромоторчик слабое место может залипать,пару месячев назад мучился с той же проблемой-потеря мощности,обороты как бешеные,и не едет более 50 км. ,сама заслонка 6000 р,заменна 1ооо р и настройка системы впрыска около 1000 р,надеюсь помог
Санёк Кулешов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПОДСКАЖИТЕ ПОЖАЛУЙСТА... ПРОБЛЕМЫ С КРЫШЕЙ SLK 170 :(( vvdek3 Mercedes-Benz Roadsters (SL, SLK, SLR) 7 17.02.2019 16:26
Подскажите пожалуйста... Дмитрий Тунев Общий форум Mercedes-Benz 4 13.03.2012 21:25
Народ подскажите пожалуйста. Вода в салоне... sanyk-key W124 7 10.01.2012 02:32
Покупка автомобиля за рубежом. Знающие люди подскажите пожалуйста? KeyN Общий форум Mercedes-Benz 2 16.11.2011 19:00
Подскажите пожалуйста какой лучше купить аккумулятор на Е200??? gandon W210 1 24.09.2011 01:33


Текущее время: 07:27. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019